Precompiled Qt5.5 libraries for Raspberry Pi 2 (BCM2836)

Hi, searched through the internet I was unable to find precompiled libraries od Qt 5.5, openCV and pyqt5 for my raspberry pi 2. So I decided to put these on the net for anyone, who needed for them and not much time to compile or at least tried with failure. Continue reading “Precompiled Qt5.5 libraries for Raspberry Pi 2 (BCM2836)”

Reklamlar